Bonvolu subteni nin!

Dosiera menuo

Per la menubreto:

Choose File - Preview in Web Browser.

Per la menubreto:

Choose File - New.

Per la langeta interfaco:

Choose File - New.

On the top right menu (☰), choose New.

From toolbars:

New document

From the start center:

Click on the corresponding document type icon.

From the keyboard:

+N

Menu File - New - Templates.

Key Shift++N

Per la menubreto:

Choose File - New - Labels.

Per la langeta interfaco:

On the File tab, long click on the New icon, choose Labels.

On the application menu (on the right), choose New - Labels

On the File menu of the File tab, choose New - Labels.

From toolbars:

Icon Labels

Labels

Per la menubreto:

Choose File - New - Labels - Labels tab.

Per la langeta interfaco:

On the File tab, long click on the New icon, choose Labels - Labels tab.

On the application menu (on the right), choose New - Labels - Labels tab.

On the File menu of the File tab, choose New - Labels - Labels tab.

Per la menubreto:

Elektu langeton Dosiero - Nova - Etikedoj - Formato.

Per la langeta interfaco:

On the File tab, long click on the New icon, choose Labels - Format tab.

On the application menu (on the right), choose New - Labels - Format tab.

On the File menu of the File tab, choose New - Labels - Format tab.

Per la menubreto:

Elektu langeton Dosiero - Nova - Etikedoj - Agordoj.

Per la langeta interfaco:

On the File tab, long click on the New icon, choose Labels - Options tab.

On the application menu (on the right), choose New - Labels - Options tab.

On the File menu of the File tab, choose New - Labels - Options tab.

Per la menubreto:

Choose File - New - Business Cards.

Per la langeta interfaco:

On the File tab, long click on the New icon, choose Business Cards.

On the application menu (on the right), choose New - Business Cards

On the File menu of the File tab, choose New - Business Cards.

From toolbars:

Icon Business Cards

Business Cards

Per la menubreto:

Choose File - New - Business Cards - Labels tab.

Per la langeta interfaco:

On the File tab, long click on the New icon, choose Business Cards - Labels tab.

On the application menu (on the right), choose New - Business Cards - Labels tab.

On the File menu of the File tab, choose New - Business Cards - Labels tab.

Per la menubreto:

Choose File - New - Business Cards - Business Cards tab.

Per la langeta interfaco:

On the File tab, long click on the New icon, choose Business Cards - Business Cards tab.

On the application menu (on the right), choose New - Business Cards - Business Cards tab.

On the File menu of the File tab, choose New - Business Cards - Business Cards tab.

Per la menubreto:

Choose File - New - Business Cards - Private tab.

Per la langeta interfaco:

On the File tab, long click on the New icon, choose Business Cards - Private tab.

On the application menu (on the right), choose New - Business Cards - Private tab.

On the File menu of the File tab, choose New - Business Cards - Private tab.

Per la menubreto:

Choose File - New - Business Cards - Business tab.

Per la langeta interfaco:

On the File tab, long click on the New icon, choose Business Cards - Business tab.

On the application menu (on the right), choose New - Business Cards - Business tab.

On the File menu of the File tab, choose New - Business Cards - Business tab.

Per la menubreto:

Choose File - Open.

Per la langeta interfaco:

Choose File - Open.

From the start center:

Open File.

From toolbars:

Icon Open

Malfermi Dosieron

From the keyboard:

+O

Per la menubreto:

Choose File - Open Remote.

Per la langeta interfaco:

Choose File, then long-click on the Open icon, and select Open Remote File.

From toolbars:

Icon Open Remote

Open Remote

From the start center:

Remote Files.

Per la menubreto:

Choose File - Recent Documents.

Per la langeta interfaco:

Choose File, then long-click on the Open icon. A list of recent documents will display.

From toolbars:

Icon Recent Documents

Recent Documents

From the start center:

Recent Documents.

Menu File - Open, File type Text Encoded selected.

Menu File - Save As, File type Text Encoded selected.

Elektu je Dosiero - Asistanto.

Elektu je Dosiero - Asistantoj - Letero.

Elektu je Dosiero - Asistantoj - Letero - Paĝa aranĝo.

Elektu je Dosiero - Asistantoj - Letero - Leterkapa aranĝo.

Elektu je Dosiero - Asistantoj - Letero - Presitaj elementoj.

Elektu je Dosiero - Asistantoj - Letero - Ricevonto kaj sendanto.

Elektu je Dosiero - Asistantoj - Letero - Paĝopiedo.

Elektu je Dosiero - Asistantoj - Letero - Nomo kaj loko.

Elektu je Dosiero - Asistantoj - Fakso.

Elektu je Dosiero - Asistantoj - Fakso - Paĝa aranĝo.

Elektu je Dosiero - Asistantoj - Fakso - Elementoj enmetotaj.

Elektu je Dosiero - Asistantoj - Fakso - Sendanto kaj ricevonto.

Elektu je Dosiero - Asistantoj - Fakso - Paĝopiedo.

Elektu je Dosiero - Asistantoj - Fakso - Nomo kaj loko.

Elektu je Dosiero - Asistantoj - Tagordo.

Elektu je Dosiero - Asistantoj - Tagordo - Paĝa aranĝo.

Elektu je Dosiero - Asistantoj - Tagordo - Ĝenerala informo.

Elektu je Dosiero - Asistantoj - Tagordo - Titoloj enmetotaj.

Elektu je Dosiero - Asistantoj - Tagordo - Nomoj.

Elektu je Dosiero - Asistantoj - Tagordo - Tagordaj elementoj.

Elektu je Dosiero - Asistantoj - Tagordo - Nomo kaj loko.

Alklaku je Uzi asistanton por krei formularon en datumbaza dosiera fenestro.

Alklaku je Uzi asistanton por krei raporton en datumbaza dosiera fenestro.

Aranĝante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron.

Aranĝante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron - Asistanta paĝo 1.

Aranĝante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron - Asistanta paĝo 2.

Aranĝante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron - Asistanta paĝo 3.

Aranĝante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron - Asistanta paĝo 4, datumbaza konekto devas ekzisti.

Aranĝante formularon, alklaku la bildsimbolon Grupa zono en la ilobreto
kaj uzu la muson por krei kadron - Lasta paĝo de asistantoj.

Elektu je Dosiero - Asistanto - Dokumentkonvertilo.

Elektu je Dosiero - Asistantoj - Dokumentkonvertilo.

Elektu je Dosiero - Asistantoj - Dokumentkonvertilo.

Elektu je Dosiero - Asistantoj - Eŭrokonvertilo.

Menuo Dosiero - Asistantoj - Fonto de adresaj datumoj.

Asistantoj pri fonto de adresaj datumoj Pluaj agordoj

Asistantoj pri fonto de adresaj datumoj - Elekti tabelon

Asistantoj pri fonto de adresaj datumoj - Titolo de datumfonto

Asistantoj pri fonto de adresaj datumoj - Kampa agordo

Per la menubreto:

Choose File - Close.

Per la langeta interfaco:

Choose File - Close.

On the top right menu (☰), choose Close.

From toolbars:

Icon Close

Close

Per la menubreto:

Select File - Templates.

Per la langeta interfaco:

Choose File - Templates.

From toolbars:

Icon Template Manager

Templates

From the keyboard:

+ Shift + N

From the start center:

Click on the Templates button.

Per la menubreto:

Choose File - Compare Document.

Per la langeta interfaco:

Choose Review - Compare.

From toolbars:

Icon Compare

Compare

Per la menubreto:

Choose File - Merge Document.

Per la langeta interfaco:

Choose Review - Merge.

From toolbars:

Icon Merge

Merge

Per la menubreto:

Choose File - Save.

Per la langeta interfaco:

Choose File - Save.

From toolbars:

Icon Save

Konservi

From the keyboard:

+S

Per la menubreto:

Choose File - Save As.

Per la langeta interfaco:

Choose File, then long-click on the Save icon, and select Save As.

From toolbars:

Icon Save as

Konservi kiel

From the keyboard:

+Shift+S.

Per la menubreto:

Choose File - Save a Copy.

Per la langeta interfaco:

Choose File, long click on Save then choose Save a Copy.

From toolbars:

Icon Save a Copy

Save a Copy

Per la menubreto:

Choose File - Save Remote.

Per la langeta interfaco:

Choose File, then long-click on the Save icon, and select Save Remote File.

From toolbars:

Long-click on the Save icon and select Save Remote File.

Icon Save Remote

Save Remote

LibreOfficeDev-Desegnilo aŭ LibreOfficeDev-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML-dokumento. La dialogo malfermiĝas aŭtomate.

LibreOfficeDev-Desegnilo aŭ LibreOfficeDev-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, paĝo 1 de la asistanto.

LibreOfficeDev-Desegnilo aŭ LibreOfficeDev-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, paĝo 2 de la asistanto.

LibreOfficeDev-Desegnilo aŭ LibreOfficeDev-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, paĝo 3 de la asistanto.

LibreOfficeDev-Desegnilo aŭ LibreOfficeDev-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, paĝo 4 de la asistanto.

LibreOfficeDev-Desegnilo aŭ LibreOfficeDev-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, paĝo 5 de la asistanto.

LibreOfficeDev-Desegnilo aŭ LibreOfficeDev-Prezentilo, menuo Dosiero - Eksporti, elektu dosieran tipon HTML, paĝo 6 de la asistanto.

Elektu je Dosiero - Eksporti, elektu tipon de grafika dosiero. La dialogo malfermiĝas kiam vi alklakas je Konservi.

Per la menubreto:

Choose File - Save All.

From toolbars:

Icon Save All

Save All

Per la menubreto:

Choose File - Reload.

From toolbars:

Icon Reload

Reload

Per la menubreto:

Choose File - Properties.

Per la langeta interfaco:

Choose File - Properties.

From toolbars:

Icon Document Properties

Document Properties

Choose File - Properties - General tab.

Per la menubreto:

Choose File - Digital Signatures - Sign Existing PDF.

Per la langeta interfaco:

Choose File - Sign Existing PDF.

On the File menu of the File tab, choose Sign Existing PDF.

From toolbars:

Icon Sign Existing PDF

Sign Existing PDF

Choose - LibreOfficeDev - Security and, in the Certificate Path area, click Certificate.

Per la menubreto:

Choose File - Digital Signatures - Digital Signatures.

Choose File - Properties - General tab, click Digital Signatures button.

Choose Tools - Macros - Digital Signature.

Per la langeta interfaco:

Choose File - Digital Signatures.

From toolbars:

Icon Digital Signature

Digital Signature

From the status bar:

Click the Signature field on the Status bar.

Choose File - Properties - General tab, press Digital Signatures button, then click Sign Document button.

Choose File - Properties - Description tab.

Choose File - Properties - Custom Properties tab.

Choose File - Properties - Statistics tab.

Choose File - Properties - Security tab.

Choose File - Properties - CMIS Properties tab.

Per la menubreto:

Choose File - Properties - Font tab.

Per la langeta interfaco:

Choose File - Properties - Font tab.

On the File menu of the File tab, choose Properties - Fonts.

Per la menubreto:

Menu File - Print Preview.

Per la langeta interfaco:

Choose File - Print Preview

From the keyboard:

+ Shift + O

From toolbars:

Icon Print preview

Aspekto de paĝo

Per la menubreto:

Choose File - Printer Settings.

From toolbars:

Icon Printer Settings

Printer Settings

Per la menubreto:

Menu File - Send.

Choose File - Send - Email Document.

Icon Email Document

Retpoŝta dokumento

Per la menubreto:

Choose File - Export.

Per la langeta interfaco:

Choose File - Export.

From toolbars:

Icon Export

Export

Per la menubreto:

Choose File - Export As.

From toolbars:

Icon Export As

Export As

Per la menubreto:

Choose File - Export As - Export as EPUB.

From toolbars:

Icon Export as EPUB

Export as EPUB

Choose File - Export As - Export as PDF - Digital Signatures tab.

Choose File - Export As - Export as PDF - Security tab.

Per la menubreto:

Choose File - Export As - Export as PDF - General tab.

Choose File - Export, then select PDF as file format, click Export.

Per la langeta interfaco:

In the File tab, choose Export , then select PDF as file format, click Export.

On the File menu of the File tab, choose Export as PDF.

On the File menu of the File tab, choose Export, then select file format as PDF, click Export.

From toolbars:

Icon Export as PDF

Export as PDF

Choose File - Export As - Export as PDF - Initial View tab.

Choose File - Export As - Export as PDF - Links tab.

Choose File - Export As - Export as PDF - User Interface tab.

Per la menubreto:

Choose File - Export As - Export as PDF.

From toolbars:

Icon Export as PDF

Export as PDF

Icon Export Directly as PDF

Eksporti Rekte kiel PDF

Choose File - Send - Email as PDF.

Choose File - Send - Create Master Document.

Per la menubreto:

Choose File - Print.

Per la langeta interfaco:

Choose File - Print.

From the keyboard:

+P

From toolbars:

Print Icon

Print

Per la menubreto:

Choose File - Exit LibreOfficeDev.

From toolbars:

Icon Exit

Exit

From the keyboard:

+Q

Choose File - New - Master Document.

Per la menubreto:

Choose File - Open - File type, select Text CSV.

Per la langeta interfaco:

On the File tab, choose Open - File type, select Text CSV.

Choose File - Export, if EPS is selected as file type, this dialog opens automatically.

Choose File - Export, if PBM, PPM or PGM is selected as file type, the dialog opens automatically.

Per la menubreto:

Choose File - Versions.

From toolbars:

Icon Versions

Versions