Precisamos da súa axuda!

Menú Inserir

EscollaInserir - Máis quebras - Quebras manuais

Escolla Inserir - Máis quebras

From the menu bar:

Escolla Inserir - Campo

From the context menu:

Abra o menú de contexto e escolla Editar campo (campos inseridos)

From the tabbed interface:

Choose Insert - Field.

No menú Referencias da lapela Referencias escolla Campo.

From toolbars:

Icona Inserir campo

Inserir campo

From the keyboard:

+ F2

EscollaInserir - Campo - Número de páxina

Escolla Inserir - Campo - Cantidade de páxinas

Choose Insert - Field - Page Count In Range

EscollaInserir - Campo - Data (fixa)

Escolla Inserir - Campo - Data (variábel)

EscollaInserir - Campo - Hora (fixa)

Escolla Inserir - Campo - Hora (variábel)

Escolla Inserir - Campo - Título

Choose Insert - Field - First Author

Escolla Inserir - Campo - Asunto

Escolla Inserir - Campo - Máis campos

+F2

Na barra de ferramentas Inserir, prema en

Icon

Insert Field

Escolla a lapela Inserir - Campos - Máis campos - Documento

From the menu bar:

Escolla a lapela Inserir - Campo - Máis campos - Referencias cruzadas

Escolla Inserir - Referencia cruzada

From the tabbed interface:

Escolla Inserir - Referencia cruzada

Escolla Referencias - Referencia cruzada

From toolbars:

Icona Inserir referencia cruzada

Inserir referencia cruzada

From the keyboard:

+ F2

Escolla a lapela Inserir - Campo - Outros - Funcións

Escolla a lapela Inserir - Campo - Outros - Información do documento

From the menu bar:

Choose Insert - Field - More Fields - Variables tab

From the tabbed interface:

On the Insert tab, choose Field - More Fields - Variables tab.

Icon Field

Field

From the keyboard:

Ctrl + F12

Escolla a lapela Inserir - Campo - Outros - Base de datos

From the menu bar:

Escolla Inserir - Sección

From the tabbed interface:

Escolla Inserir - Sección

No menú Inserir da lapela Inserir escolla Sección

From toolbars:

Icona Sección

Sección

Escolla a lapela Inserir - Sección - Sección ou escolla Formato - Seccións

Escolla a lapela Inserir - Sección - Sangrados ou escolla o botón Formato - Seccións - Opcións - lapela Sangrados

From the menu bar:

Escolla Inserir - Nota a rodapé e nota final - Inserir Nota a rodapé/Nota final especial

From the context menu:

Choose Footnote or Endnote (on inserted Footnote/Endnote)

From the tabbed interface:

Choose References - Footnote.

Choose References - Endnote.

From toolbars:

Icona Inserir nota a rodapé directamente

Insert Footnote

Icona Inserir Nota final directamente

Insert Endnote

From the menu bar:

Escolla Inserir - Lenda

From the context menu:

Escolla Inserir lenda

From the tabbed interface:

Escolla Imaxe - Lenda.

From toolbars:

Icona Inserir lenda

Inserir lenda

Escolla Inserir - Lenda - Opcións

Abra o menú de contexto e escolla Lenda - Opcións

From the menu bar:

Escolla Inserir - Marcador

From the tabbed interface:

Escolla Inserir - Marcador

From toolbars:

Icona Inserir marcador

Inserir marcador

Escolla Inserir - Script (só documentos HTML documents)

From the menu bar:

Escolla Inserir - Índice e índice analítico

Escolla Inserir - Índice e índice analítico - Entrada de índice

Abra a barra de ferramentas Inserir e prema en

Icona Inserir entrada de índice analítico

Inserir entrada de índice

From the menu bar:

Escolla Inserir - Índice e índice analítico - Índice, índice analítico ou bibliografía

From the context menu:

Escolla Editar índice no índice analítico.

From the tabbed interface:

Choose References - Table of Contents.

On the References menu of the References tab, choose Table of Contents, Index or Bibliography.

From toolbars:

Icona Inserir índice

Inserir índice

From the menu bar:

Choose Insert - Table of Contents and Index - Citation

From the tabbed interface:

Choose References - Citation.

On the References menu of the References tab, choose Citation.

From toolbars:

Icon Citation

Citation

Escolla Inserir - Índice e índice analítico - Índice, índice analítico ou bibliografía

Escolla Inserir - Índice e Índice analítico - Índice, índice analítico ou bibliografía - Tipo tab

Escolla a lapela Inserir - Índice e Índice analítico - Índice, índice analítico ou bibliografía - Tipo (dependendo do tipo)

Escolla a lapela Inserir - Índice e Índice analítico - Índice, índice analítico ou bibliografía - Tipo (cando o tipo seleccionado for Índice)

Escolla a lapela Inserir - Índice e Índice analítico - Índice, índice analítico ou bibliografía - Tipo (cando o tipo seleccionado for Índice alfabético)

Escolla a lapela Inserir - Índice e índice analítico - Índice, índice analítico ou bibliografía - Tipo (cando o tipo seleccionado sexa Índice de figuras)

Escolla a lapela Inserir - Índice e Índice analítico - Índice, índice analítico ou bibliografía - Tipo (cando o tipo seleccionado for Índice de táboas)

Escolla a lapela Inserir - Índice e Índice analítico - Índice, índice analítico ou bibliografía - Tipo (cando o tipo seleccionado for Definido polo usuario)

Escolla a lapela Inserir - Índice e Índice analítico - Índice, índice analítico ou bibliografía - Tipo (cando o tipo seleccionado for Índice de obxectos)

Escolla a lapela Inserir - Índice e Índice analítico - Índice, índice analítico ou bibliografía - Tipo (cando o tipo seleccionado for Bibliografía)

Escolla Inserir - Índice e Índice analítico - Índice, índice analítico ou bibliografía - Tipo, marque a opción «Estilos adicionais» e prema Asignar estilos

Escolla a lapela Inserir - Índice e índice analítico - Índice, índice analítico ou bibliografía (dependendo do tipo seleccionado)

Escolla a lapela Inserir - Índice e índice analítico - Índice, índice analítico ou bibliografía - Entradas (cando o tipo seleccionado é Índice)

Escolla a lapela Inserir - Índice e índice analítico - Índice, índice analítico ou bibliografía - Entradas (cando o tipo seleccionado é Índice alfabético)

Escolla a lapela Inserir - Índice e índice analítico - Índice, índice analítico ou bibliografía - Entradas (cando o tipo seleccionado sexa Índice de figuras)

Escolla a lapela Inserir - Índice e índice analítico - Índice, índice analítico ou bibliografía - Entradas (cando o tipo seleccionado é Índice de táboas)

Escolla a lapela Inserir - Índice e índice analítico - Índice, índice analítico ou bibliografía - Entradas (cando o tipo seleccionado é Definido polo usuario)

Escolla a lapela Inserir - Índice e índice analítico - Índice, índice analítico ou bibliografía - Entradas (cando o tipo seleccionado é Índice de obxectos)

From the menu bar:

Choose Insert - Table of Contents and Index - Table of Contents, Index or Bibliography - Entries tab (when Bibliography is the selected type)

From the tabbed interface:

Choose Reference - Table of Contents - Entries tab (when Bibliography is the selected type)

On the Reference menu of the Reference tab, choose Table of Contents, Index or Bibliography - Entries tab (when Bibliography is the selected type).

From toolbars:

Icon Table of Contents

Table of Contents, Entries tab (when Bibliography is the selected type).

From the menu bar:

Choose Insert - Table of Contents and Index - Citation and click Edit

From the tabbed interface:

Choose References - Citation and click Edit.

On the References menu of the References tab, choose Citation and click Edit.

From toolbars:

Icon Citation

Citation, and click Edit

Escolla a lapela nserir - Índice e índice analítico - Índice, índice analítico ou bibliografía - Estilos

From the menu bar:

Escolla Inserir - Sobre

From the tabbed interface:

Escolla Ferramentas - Sobre.

No menú Ferramentas da lapela Ferramentas, escolla Sobre.

No menú Inserir da lapela Inserir, escolla Sobre.

From toolbars:

Icona Inserir sobre

Inserir sobre

Escolla a lapela Inserir - Sobre - Sobre

Escolla a lapelaInserir - Sobre - Formato

Escolla a lapela Inserir - Sobre - Impresora

From the menu bar:

Escolla Inserir - Marco - Marco

Escolla Formato - Marco e obxecto - Propiedades

From toolbars:

Icona Inserir marco

Inserir marco

From the menu bar:

Escolla Táboa - Inserir táboa

From the tabbed interface:

Escolla Inserir - Táboa - Máis opcións.

From toolbars:

Icona Inserir táboa

Inserir táboa

From the keyboard:

+ F12

From the menu bar:

Escolla Táboa - Inserir.

From the context menu:

Escolla Inserir

From the tabbed interface:

Escolla Táboa.

From toolbars:

Icona Inserir

Inserir

From the sidebar:

No panel Propiedades, escolla Táboa.

Escolla Inserir - Regra horizontal

From the menu bar:

Choose Insert - Content from Document

From the tabbed interface:

On the Insert menu of the Insert Tab, choose Content from Document.

From toolbars:

Icon Content from Document

Content from Document

Escolla Insesrir - Cabeceira e rodapé - Cabeceira

Escolla Inserir - Cabeceira e rodapé - Rodapé