Escolha
Abra o menu de contexto - escolha (campos inseridos)
Choose .
No menu da aba , escolha .
Inserir campo
CommandCtrl + F2
Escolha
CommandCtrl + F2
Na barra de ferramentas Inserir, clique em
Insert Field
Escolha Inserir - Campo - Mais campos - Documento
Escolha a aba
Escolha
Escolha
Escolha
Inserir Referência
CommandCtrl + F2
Escolha Inserir - Campo - Mais campos - Funções
Escolha Inserir - Campo - Mais campos - Informações do documento
Selecione a aba Inserir - Campos - Mais campos - Variáveis.
Na guia , selecione a guia .
Campo
Ctrl + F12
Escolha Inserir - Campos - Mais campos - Base de dados
Escolha
Escolha
No menu da aba , escolha .
Seção
Escolha a guia Inserir - Seção - Seção ou escolha Formatar - Seções
Escolha a aba ou escolha o botão - - na aba Recuos
Escolha
Choose Footnote or Endnote (on inserted Footnote/Endnote)
Choose .
Choose .
Insert Footnote
Insert Endnote
Escolha
Escolha
Escolha
Inserir legenda
Escolha Inserir - Legenda - Opções
Abra o menu de contexto e escolha Legenda - Opções
Escolha
Escolha
Inserir marca-páginas
Escolha Inserir - Script (somente documentos HTML)
Escolha
Escolha Inserir - Sumário e índices - Entrada de índice
Abra a barra de ferramentas Inserir e clique em
Inserir entrada de índice
Escolha .
Escolha no índice.
Choose .
On the menu of the tab, choose .
Inserir índice
Selecione
Choose .
On the menu of the tab, choose .
Citação
Escolha Inserir - Sumário e índices - Sumário, índice ou bibliografia
Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo
Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (dependendo do tipo selecionando)
Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Sumário)
Escolha Inserir - Sumário e índices - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Índice alfabético)
Escolha (quando o tipo selecionado for Índice de figuras)
Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Índice de tabelas)
Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Índice personalizado)
Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Índice de objetos
Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo (quando o tipo selecionado for Bibliografia)
Escolha Inserir - Sumário e Índice - Sumário, Índice ou bibliografia - aba Tipo, marque a caixa "Estilos adicionais" e clique em Atribuir estilos
Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (dependendo do tipo selecionando)
Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia (quando o tipo selecionado for Sumário)
Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (quando o tipo selecionado for Índice alfabético)
Escolha a guia (quando o tipo selecionado for Índice de figuras)
Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (quando o tipo selecionado for índice de tabelas)
Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (quando o tipo selecionado for definido pelo usuário)
Escolha a guia Inserir - Sumário e índices - Sumário, índice ou bibliografia - Entradas (quando o tipo selecionado índice de objetos)
Selecione a guia (quando Bibliografia for o tipo selecionado).
Selecione a guia (quando Bibliografia for o tipo selecionado).
No menu da aba , selecione a aba (quando Bibliografia for o tipo selecionado).
Sumário, aba (quando Bibliografia é o tipo selecionado).
Selecione e clique em
Choose and click .
On the menu of the tab, choose and click .
Citação e clique em
Escolha a aba Inserir - Sumário e índices - Sumário, índice ou bibliografia - Estilos
Escolha
Escolha .
No menu da aba , escolha .
No menu da aba , escolha .
Inserir envelope
Escolha Inserir - Envelope - Envelope
Escolha Inserir - Envelope - guia Formatar
Escolha Inserir - Envelope - guia Impressora
Escolha
Escolha
Inserir quadro
Escolha Tabela - Inserir tabela
Escolha .
Inserir tabela
CommandCtrl + F12
Escolha
Escolha
Escolha
Inserir
No painel , escolha .
Escolha Inserir - Régua horizontal
Choose
On the menu of the Tab, choose .
Content from Document