Podpořte nás!

Nabídka Zobrazit

Z hlavní nabídky:

Zvolte Zobrazit - Pravítka.

Z hlavní nabídky:

Zvolte Zobrazit - Hranice.

Z rozhraní s kartami:

V nabídce Zobrazit na kartě Zobrazit zvolte Hranice.

Z hlavní nabídky:

Zvolte Zobrazit - Stínování polí.

Z rozhraní s kartami:

V nabídce Zobrazit na kartě Zobrazit zvolte Stínování polí.

Z nástrojových lišt:

Ikona Stínování polí

Stínování polí

Pomocí klávesnice:

+ F8

Z hlavní nabídky:

Zvolte Zobrazit - Názvy polí

Z rozhraní s kartami:

V nabídce Zobrazit na kartě Zobrazit zvolte Názvy polí.

Z nástrojových lišt:

Ikona Názvy polí

Názvy polí

Pomocí klávesnice:

+ F9

Z hlavní nabídky:

Zvolte Zobrazit - Řídicí znaky

Z rozhraní s kartami:

Zvolte Domů - Přepnout řídicí znaky.

Zvolte Zobrazit - Řídicí znaky.

Z nástrojových lišt:

Ikona Řídicí znaky

Řídicí znaky

Pomocí klávesnice:

+ F10

Z hlavní nabídky:

Choose View - Whitespace.

Z rozhraní s kartami:

Zvolte Zobrazit - Zobrazit prázdné místo.

On the View menu of the View tab, choose Whitespace.

Z nástrojových lišt:

Ikona Zobrazit prázdné místo

Zobrazit prázdné místo

Z hlavní nabídky:

Zvolte Zobrazit - Web

Z rozhraní s kartami:

Zvolte Zobrazit - Vzhled webu.

V nabídce Zobrazit zvolte Web.

Z nástrojových lišt:

Ikona Web

Web

Pomocí klávesnice:

Z hlavní nabídky:

Zvolte Zobrazit - Normální

Z rozhraní s kartami:

Zvolte Zobrazit - Normální pohled.

On the View menu, choose Normal.

Z nástrojových lišt:

Ikona Normální pohled

Normální pohled

Z hlavní nabídky:

Zvolte Zobrazit - Pole skryté odstavce