¡Necesitamos su ayuda!

Mostrar espacios en blanco

Muestra los márgenes superior e inferior, las zonas de cabecera y pie y la separación entre las páginas del documento. Desmarque la opción para contraer los elementos mencionados y mostrar el documento como un flujo de páginas ininterrumpidas. Solo es posible ocultar el espacio en blanco en la vista de página única.

Para acceder a esta orden…

Desde la barra de menús:

Choose View - Whitespace.

Desde la interfaz en pestañas:

Vaya a Ver ▸ Espacio en blanco.

On the View menu of the View tab, choose Whitespace.

Desde las barras de herramientas:

Icono Mostrar espacios en blanco

Mostrar espacios en blanco