Будь ласка, підтримайте нас!

Меню Зміни

З головного меню:

Choose Edit - Undo.

З панелей інструментів:

Icon Undo

Скасувати

З клавіатури:

+ Z

З головного меню:

Choose Edit - Redo.

З панелей інструментів:

Icon Redo

Повернути

З клавіатури:

+ Y

З головного меню:

Choose Edit - Repeat.

З панелей інструментів:

Icon Repeat

Repeat

З клавіатури:

+ Shift + Y

З головного меню:

Choose Edit - Cut.

З інтерфейсу зі вкладками:

Choose Home - Cut.

З панелей інструментів:

Icon Cut

Вирізати

З клавіатури:

+ X

Shift + Del

З головного меню:

Choose Edit - Copy.

З інтерфейсу зі вкладками:

Choose Home - Copy.

З панелей інструментів:

Icon Copy

Копіювати

З клавіатури:

+ C

Ctrl + Ins

З головного меню:

Choose Edit - Paste.

З інтерфейсу зі вкладками:

Choose Home - Paste.

З панелей інструментів:

Icon Paste

Вставити

З клавіатури:

+ V

Shift + Ins

З головного меню:

Choose Edit - Paste Special.

З головного меню:

Choose Edit - Paste Special - Paste Special.

З інтерфейсу зі вкладками:

Long click on Home - Paste.

З панелей інструментів:

Icon Paste Special

Paste Special

Icon Paste

Paste (long click)

З клавіатури:

+ Shift + V.

Choose Edit - Paste Special - Paste Unformatted Text.

Right-click to open the context menu and choose Paste Special - Unformatted Text.

+ Alt + Shift + V.

Choose Edit - Paste Special - Paste Nested Table.

Right-click on the target table cell to open the context menu and choose Paste Special - Nested Table.

Choose Edit - Paste Special - Paste as Rows above.

Right-click on the target table cell to open the context menu and choose Paste Special - Rows Above.

Choose Edit - Paste Special - Paste as Columns Before.

Right-click on the target table cell to open the context menu and choose Paste Special - Columns Before.

З головного меню:

Choose Edit - Select All.

З панелей інструментів:

Icon Select All

Вибрати усе

З клавіатури:

+ A

З головного меню:

Choose Edit - Track Changes.

З інтерфейсу зі вкладками:

Choose Review tab.

З головного меню:

Choose Edit - Track Changes - Record.

З інтерфейсу зі вкладками:

Choose Review - Record.

З панелей інструментів:

Icon Show Track Changes

Show Track Changes

З клавіатури:

+ 7

З головного меню:

Choose Edit - Track Changes - Manage.

З інтерфейсу зі вкладками:

Choose Review - Manage.

In the Review menu of the Review tab, choose Manage.

З панелей інструментів:

On the Track Changes toolbar, click

Icon Manage Track Changes

Manage Track Changes

З бічної панелі:

Open the Manage Changes deck.

Choose Edit - Track Changes - Manage - List tab.

Choose Tools - AutoCorrect - Apply and Edit Changes. The AutoCorrect dialog appears.
Click the Edit Changes button and navigate to the List tab.

Choose Edit - Track Changes - Manage - Filter tab.

Choose Edit - Track Changes - Protect

Choose Edit - Track Changes - Comment.

Choose Edit - Track Changes - Manage - List tab.
Click an entry in the list and open the context menu.
Choose Edit Comment.

З інтерфейсу зі вкладками:

Choose Review.

З головного меню:

Choose Edit - Find.

З інтерфейсу зі вкладками:

Choose Home - Find.

З панелей інструментів:

Icon Find

Find

З клавіатури:

+ F

З головного меню:

Choose Edit - Find & Replace.

З панелей інструментів:

Icon Find & Replace

Знайти та замінити

З клавіатури:

+ H

Choose Edit - Find & Replace - Attributes.

Choose Edit - Find & Replace - Format button.

З головного меню:

Choose View - Navigator.

З панелей інструментів:

Icon Navigator On/Off

Навігатор

З клавіатури:

F5

+ 4 to open in the Sidebar.

З бічної панелі:

Icon Navigator

Navigator

Choose Tools - Bibliography Database.

З головного меню:

Choose Edit - External Links - Modify (DDE links only).

Select a frame, then choose Edit - OLE Object - Properties.

Open context menu of selected frame, choose Properties.

З головного меню:

Choose Edit - OLE Object.

З контекстного меню:

Choose Edit.

Choose Edit - OLE Object - Edit, also in the context menu of selected object.

Choose Edit - OLE Object - Open.

З головного меню:

Choose Edit - Reference.

З панелей інструментів:

Icon Reference

Reference