LibreOfficeDev 27.2 Hjelp
Supporter oss!
Velg Data → Filter → Standardfilter >
Velg Data - Standardfilter.
På Data-menyen i Data-fanen, velg Standardfilter.
Standardfilter