LibreOffice SymbolLibreOffice Symbol

Please support us!

Muokkaa-valikko

Valikkoriviltä:

Choose Edit - Duplicate.

Choose Shape - Duplicate.

Välilehdellisestä käyttöliittymästä:

On the Draw menu of the Draw tab, choose Duplicate.

Työkaluriveiltä:

Icon Duplicate

Duplicate

Näppäimistöltä:

Vaihto+F3

Choose Shape - Cross-fading (LibreOfficeDev Draw only).

Choose Slide - Delete Slide.

Open the context menu of an inserted layer, then choose Delete Layer.

Choose Edit - Fields.

Click the Show Gluepoint Functions icon on the Drawing bar.

Icon Edit Gluepoints

Edit Gluepoints