LibreOffice SymbolLibreOffice Symbol

Støtt oss!

«Rediger»-menyen

Frå menylinja:

Vel Rediger → Dupliser.

Choose Shape - Duplicate.

Frå brukargrensesnittet med faner:

On the Draw menu of the Draw tab, choose Duplicate.

Frå verktøylinjer:

Icon Duplicate

Duplicate

Frå tastaturet:

Shift + F3

Vel Rediger → Overgangstoning (gjeld berre i LibreOfficeDev Draw)

Vel Lysbilete → Slett lysbilete

Opna sprettoppmenyen til eit lag som er sett inn, og vel Slett lag

Vel Rediger → Felt.

Trykk på ikonetVis festepunktfunksjonarteiknelinja

Ikon Rediger festepunkt

Rediger festepunkt