LibreOffice SymbolLibreOffice Symbol

Supporter oss!

Menyen «Rediger»

Fra menylinjen:

Velg Rediger - Dupliser.

Choose Shape - Duplicate.

Fra grensesnittet med faner:

On the Draw menu of the Draw tab, choose Duplicate.

Fra verktøylinjer:

Icon Duplicate

Duplicate

Fra tastaturet:

Shift+F3

Velg Form - Kryssdemping (kun LibreOfficeDev Draw).

Velg Lysbilde - Slett lysbilde.

Åpne kontekstmenyen til et lag som er satt inn, og velg deretter Slett lag.

Velg Rediger - Felt.

Klikk på Vis limpunktfunksjoner-ikonet på Tegning-linjen.

Ikon Rediger Festepunkter

Rediger festepunkter