LibreOffice SymbolLibreOffice Symbol

Bitte unterstützen Sie uns!

Menü Bearbeiten

Aus der Menüleiste:

Wählen Sie Bearbeiten – Vervielfältigen…

Choose Shape - Duplicate.

Aus der Benutzeroberfläche In Registern:

On the Draw menu of the Draw tab, choose Duplicate.

Aus Symbolleisten:

Icon Duplicate

Duplicate

Über die Tastatur:

[Umschalt+F3]

Wählen Sie Form – Überblenden… (nur LibreOfficeDev Draw).

Wählen Sie Folie – Folie löschen.

Öffnen Sie das Kontextmenü einer eingefügten Ebene und wählen Sie Ebene löschen.

Wählen Sie Bearbeiten – Feldbefehl…

Klicken Sie auf das Symbol Klebepunkte in der Symbolleiste Zeichnung.

Symbol für Klebepunkte

Klebepunkte