LibreOffice SymbolLibreOffice Symbol

Podpořte nás!

Nabídka Úpravy

Z hlavní nabídky:

Zvolte Úpravy - Duplikovat.

Choose Shape - Duplicate.

Z rozhraní s kartami:

On the Draw menu of the Draw tab, choose Duplicate.

Z nástrojových lišt:

Icon Duplicate

Duplicate

Pomocí klávesnice:

Shift+F3

Zvolte Tvar - Přechod tvarů (pouze LibreOfficeDev Draw).

Zvolte Snímek - Smazat snímek.

Otevřete místní nabídku vložené vrstvy a poté zvolte Odstranit vrstvu

Zvolte Úpravy - Pole.

Klepněte na ikonu Zobrazit funkce záchytných bodů na liště Kresba.

Ikona Upravit záchytné body

Upravit záchytné body