LibreOffice SymbolLibreOffice Symbol

Παρακαλούμε, υποστηρίξτε μας!

Μενού Επεξεργασία

Από τη γραμμή μενού:

Επιλέξτε Επεξεργασία - Διπλότυπο.

Choose Shape - Duplicate.

Από τη διεπαφή με καρτέλες:

On the Draw menu of the Draw tab, choose Duplicate.

Από τις γραμμές εργαλείων:

Icon Duplicate

Duplicate

Από το πληκτρολόγιο:

Shift+F3

Επιλέξτε Σχήμα - Σταδιακή μετάβαση (LibreOfficeDev Draw μόνο).

Επιλέξτε Διαφάνεια - Διαγραφή διαφάνειας.

Ανοίξτε το μενού περιβάλλοντος μιας στρώσης που έχει εισαχθεί και, στη συνέχεια, επιλέξτε Διαγραφή στρώσης.

Επιλέξτε Επεξεργασία - Πεδία.

Πατήστε στο εικονίδιο Εμφάνιση συναρτήσεων σημείων προσκόλλησης στη γραμμή Σχέδιο.

Εικονίδιο επεξεργασίας σημείων προσκόλλησης

Επεξεργασία σημείων προσκόλλησης