LibreOffice SymbolLibreOffice Symbol

ご支援をお願いします!

編集メニュー

「メニューバー」から

[編集]>[複製]を選択します。

Choose Shape - Duplicate.

From the tabbed interface:

On the Draw menu of the Draw tab, choose Duplicate.

「ツールバー」から

Icon Duplicate

Duplicate

「キーボード」から

(Shift)+(F3)

Choose Shape - Cross-fading (LibreOfficeDev Draw only).

Choose Slide - Delete Slide.

Open the context menu of an inserted layer, then choose Delete Layer.

[編集]>[フィールド]を選択します。

Click the Show Gluepoint Functions icon on the Drawing bar.

Icon Edit Gluepoints

Edit Gluepoints