LibreOffice SymbolLibreOffice Symbol

Prosimy o wsparcie!

Menu Edycja

Z paska menu:

Wybierz Edycja - Duplikuj.

Choose Shape - Duplicate.

Z interfejsu z kartami:

On the Draw menu of the Draw tab, choose Duplicate.

Z pasków narzędzi:

Icon Duplicate

Duplicate

Przy pomocy klawiatury:

Shift + F3

Wybierz Kształt - Przenikanie (tylko LibreOfficeDev Draw).

Wybierz Slajd - Usuń slajd.

Otwórz menu kontekstowe wstawionej warstwy, a następnie wybierz Usuń warstwę.

Wybierz Edycja - Pola.

Kliknij ikonę Pokaż funkcje punktu sklejania na pasku Rysunek.

Ikona educji punktów sklejania

Edycja punktów sklejania