Please support us!

Menú Editar

Dende la barra de menús:

Escueyi Editar - Duplicar.

Choose Shape - Duplicate.

Dende la interfaz con llingüetes:

On the Draw menu of the Draw tab, choose Duplicate.

Dende les barres de ferramientes:

Icon Duplicate

Duplicate

Col tecláu:

Shift+F3

Choose Shape - Cross-fading (LibreOfficeDev Draw only).

Escueyi Diapositiva - Desaniciar diapositiva.

Open the context menu of an inserted layer, then choose Delete Layer.

Escueyi Editar - Campos.

Click the Show Gluepoint Functions icon on the Drawing bar.

Iconu Editar puntos d'apegadura

Editar los puntos d'apegadura