Necessitamos da sua ajuda!

Menu Editar

Na barra de menus:

Selecione Editar - Duplicar.

Choose Shape - Duplicate.

A partir da interface com separadores:

On the Draw menu of the Draw tab, choose Duplicate.

Nas barras de ferramentas:

Icon Duplicate

Duplicate

Do teclado:

Shift+F3

Selecione Forma - Fade cruzado (apenas para LibreOfficeDev Draw).

Selecione Slide - Eliminar slide.

Abra o menu de contexto de uma camada inserida e, em seguida, selecione Apagar camada.

Selecione Editar - Campos.

Clique no ícone Mostrar funções de pontos de ligação na barra Desenho.

Ícone Editar pontos de ligação

Editar pontos de ligação