Aidez-nous !

Menu Édition

À partir de la barre de menu :

Choisissez Édition - Dupliquer.

Choose Shape - Duplicate.

À partir de l'interface en onglets :

On the Draw menu of the Draw tab, choose Duplicate.

À partir des barre d'outils :

Icon Duplicate

Duplicate

À partir du clavier :

Maj+F3

Choisissez Forme - Fondu-enchaîné (LibreOfficeDev Draw uniquement)

Choisissez Diapo - Supprimer la diapo.

Ouvrez le menu contextuel d'une couche insérée, puis choisissez Supprimer la couche.

Choisissez Édition - Champs.

Cliquez sur l'icône Afficher les points de collage dans la barre Dessin.

Icône Éditer les points de collage

Éditer les points de collage