♥ Doe para nosso projeto! ♥

Menu Editar

Na barra de menu:

Escolha Editar - Duplicar.

Choose Shape - Duplicate.

Na interface em abas:

On the Draw menu of the Draw tab, choose Duplicate.

Nas barras de ferramentas:

Icon Duplicate

Duplicate

Com o teclado:

Shift+F3

Escolha Formas - Transição (somente no LibreOfficeDev Draw).

Escolha Editar - Excluir slide

Abra o menu de contexto de uma camada inserida e escolha Excluir camada

Escolha Editar - Campos.

Clique no ícone Mostrar funções de ponto de conexão na barra Desenho.

Ícone Editar pontos de conexão

Editar pontos de conexão