Help ons, alstublieft!

Menu Bewerken

Op de Menubalk:

Kies Bewerken - Dupliceren.

Choose Shape - Duplicate.

Vanuit de gebruikersinterface LibreOffice lint (niet aanwezig in LibreOffice Math):

On the Draw menu of the Draw tab, choose Duplicate.

Vanuit de werkbalken:

Icon Duplicate

Duplicate

Vanaf het toetsenbord:

Shift+F3

Kies Vorm - Vormovergang (alleen LibreOfficeDev Draw).

Kies Dia - Dia verwijderen.

Open het contextmenu van een ingevoegde laag en kies Laag verwijderen.

Kies Bewerken - Velden.

Klik op het pictogram Plakpunten op de werkbalk Tekening (niet standaard zichtbaar).

Pictogram Plakpunten bewerken

Plakpunten op de werkbalk Tekening in LibreOffice Draw (niet standaard zichtnbaar), de werkbalk Standaard in LibreOffice Draw, de werkbalk Tekening in LibreOffice Impress