Help ons, alstublieft!

Menu Bewerken

Op de Menubalk:

Kies Bewerken - Dupliceren.

Kies Vorm - Dupliceren.

Vanuit de gebruikersinterface LibreOffice lint (niet aanwezig in LibreOffice Math):

In het menu Draw van het tabblad Draw, kies Dupliceren.

Vanuit de werkbalken:

Dupliceren

Dupliceren

Vanaf het toetsenbord:

Shift+F3

Kies Vorm - Vormovergang (alleen LibreOfficeDev Draw).

Kies Dia - Dia verwijderen.

Open het contextmenu van een ingevoegde laag en kies Laag verwijderen.

Kies Bewerken - Velden.

Klik op het pictogram Plakpunten op de werkbalk Tekening (niet standaard zichtbaar).

Pictogram Plakpunten bewerken

Plakpunten op de werkbalk Tekening in LibreOffice Draw (niet standaard zichtnbaar), de werkbalk Standaard in LibreOffice Draw, de werkbalk Tekening in LibreOffice Impress