Help ons, alstublieft!

Menu Opmaak

In het contextmenu:

Kies in LibreOffice Draw en Impress Optimaliseren - Minimale rijhoogte.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Tabel - Optimaliseren - Minimale rijhoogte (pictogram).

Vanuit de werkbalken:

Pictogram Minimale rijhoogte

Minimale rijhoogte (komt niet voor op een werkbalk)

Vanaf de Zijbalk:

Kies in LibreOffice Writer in het paneel Eigenschappen - Tabel - Minimale rijhoogte (pictogram).

Op de Menubalk:

In het contextmenu:

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Optimale rijhoogte (komt niet op een werkbalk voor)

Optimale rijhoogte (komt niet voor op een werkbalk)

In het contextmenu:

Selecteer rijen in de tabel, klik met rechts, kies Optimaliseren - Rijen gelijkmatig verdelen.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Tabel - Optimaliseren - Rijen gelijkmatig verdelen (pictogram).

In het menu Tabel van het tabblad Tabel, kies Rijen gelijkmatig verdelen.

Vanuit de werkbalken:

Pictogram Rijen gelijkmatig verdelen

Rijen gelijkmatig verdelen (komt niet voor op een werkbalk)

Vanaf de Zijbalk:

Kies in LibreOffice Writer in het paneel Eigenschappen - Tabel – Rijen gelijkmatig verdelen (pictogram).

In het contextmenu:

Kies Optimaliseren - Minimale kolombreedte.

Vanuit de gebruikersinterface LibreOffice lint:

Kies in LibreOffice Writer Tabel - Optimaliseren - Minimale kolombreedte (pictogram), kies in LibreOffice Draw en Impress Opmaak – Tabel – Minimale kolombreedte.

In het menu Tabel van het tabblad Tabel, kies Minimale kolombreedte.

Vanuit de werkbalken:

Pictogram Minimale kolombreedte

Minimale kolombreedte (komt niet voor op een werkbalk)

Vanaf de Zijbalk:

Kies in LibreOffice Writer in het paneel Eigenschappen - Tabel - Minimale kolombreedte (pictogram).

Op de Menubalk:

In het contextmenu:

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram Optimale kolombreedte

Optimale kolombreedte (komt niet voor op een werkbalk)

In het contextmenu:

Selecteer kolommen in de tabel, klik met rechts, kies Optimaliseren - Kolommen gelijkmatig verdelen.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Tabel - Optimaliseren - Kolommen gelijkmatig verdelen (pictogram).

In het menu Tabel van het tabblad Tabel, kies Kolommen gelijkmatig verdelen.

Vanuit de werkbalken:

Picogram Rijen gelijkmatig verdelen

Kolommen gelijkmatig verdelen (komt niet voor op een werkbalk)

Vanaf de Zijbalk:

Kies in LibreOfficeDev Writer in het paneel Eigenschappen - Tabel – Kolommen gelijkmatig verdelen (pictogram).

Op de Menubalk:

Kies Opmaak - Directe opmaak wissen.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Start - Directe opmaak wissen.

Vanuit de werkbalken:

Pictogram Directe opmaak wissen

Directe opmaak wissen op de werkbalk Standaard in Draw, Impress, Writer, Writer/Web en XML-form (op deze werkbalk niet standaard zichtbaar), de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf het toetsenbord:

+M

Op de Menubalk:

Kies Opmaak - Notitietekst.

Vanuit de werkbalken:

Pictogram Teken

Notitietekst op de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress (op alle werkbalken niet standaard zichtbaar), de Enkelvoudige werkbalk in Writer wijzigen in Teken op de werkbalk Opmaak in LibreOffice Writer, Writer/Web en XML-form, de werkbalk Tekstobject in LibreOffice Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in LibreOffice Draw en Impress (op alle werkbalken niet standaard zichtbaar)

Vanaf de Zijbalk:

Selecteer het paneel Opmaakprofielen, open het contextmenu van een opmaakprofiel, kies Opmaakprofiel bewerken - tabblad Lettertype.

Kies in Writer en Calc Opmaakprofielen – Opmaakprofielen beheren – open het contextmenu van een item en kies Nieuw/Opmaakprofielen bewerken - tabblad Teksteffecten.

Kies Beeld – Opmaakprofielen beheren - open het contextmenu van een item en kies Nieuw/Opmaakprofiel bewerken - tabblad Teksteffecten.

Kies in Writer en Calc Opmaakprofielen – Opmaakprofielen beheren – open het contextmenu van een item en kies Nieuw/Opmaakprofielen bewerken - tabblad Positie.

Kies Opmaak – Notitietekst – tabblad Positie.

Kies Opmaak - Teken - tabblad Aziatische indeling

Kies Beeld - Opmaakprofielen - open het contextmenu van een item en kies Nieuw/Opmaakprofiel bewerken - tabblad Aziatische indeling.

Kies Opmaak - Alinea, tabblad Aziatische typografie.

Kies Beeld - Opmaakprofielen beheren - open het contextmenu van een item en kies Nieuw/Opmaakprofiel bewerken - tabblad Aziatische typografie.

Kies Opmaak - Afbeelding, tabblad Hyperlink.

Op de Menubalk:

Kies Opmaak - Alinea.

In het contextmenu:

Klik met rechts in de alinea, kies Alinea en kies in LibreOffice Writer Alinea – Alinea.

Vanuit de gebruikersinterface LibreOffice lint:

Vanaf de Zijbalk:

Open in LibreOffice Writer het paneel Opmaakprofielen, selecteer een alinea-opmaakprofiel, open het contextmenu en kies Nieuw of Opmaakprofiel bewerken.

Vanuit de werkbalken:

Pictogram Alinea

Alinea op de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress (op al deze werkbalken niet standaard zichtbaar), de Enkelvoudige werkbalk in Writer

Op de Menubalk:

Kies Opmaakprofielen – Opmaakprofielen beheren – klik met rechts op een alinea-opmaakprofiel en selecteer in het contextmenu Opmaakprofiel bewerken - tabblad Uitlijnen.

Vanuit de gebruikersinterface LibreOffice lint:

Op het tabblad Start kies één van de uitlijningspictogrammen.

Vanaf de Zijbalk:

Kies Beeld – Opmaakprofielen beheren - open het contextmenu van een item en kies Nieuw/Opmaakprofiel bewerken - tabblad Uitlijnen.

Kies Opmaak - Alinea, tabblad Inspringen en afstanden.

Kies Beeld – Opmaakprofielen beheren - open het contextmenu van een item en kies Nieuw/Opmaakprofiel bewerken - tabblad Inspringen en afstanden.

Kies Opmaak - Alinea - tabblad Tabstops.

Kies Beeld - Opmaakprofielen beheren - open het contextmenu van een item en kies Nieuw/Opmaakprofiel bewerken - tabblad Tabstops.

Dubbelklik op de liniaal (alleen in LibreOffice Writer)

(alle opties alleen in Writer of Calc)

Kies Opmaak - Alinea, tabblad Randen.

Kies Opmaak - Afbeelding - Eigenschappen, tabblad Randen.

Kies Opmaak - Frame en object - Eigenschappen, tabblad Randen.

Kies Opmaak - Pagina-opmaakprofiel - tabblad Randen.

Kies Opmaak - Teken, tabblad Randen.

Kies Beeld - Opmaakprofielen - open het contextmenu van een item en kies Nieuw/Opmaakprofiel bewerken - tabblad Randen.

Kies Opmaak – Pagina-opmaakprofiel – Koptekst - knop Meer (nadat het keuzevakje Koptekst activeren is geselecteerd).

Kies Opmaak – Pagina-opmaakprofiel – Voettekst - knop Meer (nadat het keuzevakje Voettekst activeren is geselecteerd).

Kies Opmaak - Alinea, tabblad Achtergrond.

Kies tabblad Opmaak - Teken - Markeren.

Kies Opmaak - Afbeelding, tabblad Achtergrond.

Kies tabbladOpmaak - Frame en object - Eigenschappen - Oppervlakte.

Kies Opmaak - Pagina-opmaakprofiel - tabblad Vlak.

Kies Opmaak - Pagina-opmaakprofiel - Koptekst - Meer knop.

Kies Opmaak - Pagina-opmaakprofiel - Voettekst - Meer knop.

Kies Beeld - Opmaakprofielen - open het contextmenu van een item en kies Nieuw/Opmaakprofiel bewerken - tabblad Vlak.

Kies Invoegen/Bewerken - Sectie - tabblad Achtergrond.

Op de Menubalk:

Kies Opmaak - Pagina-opmaakprofiel - tabblad Algemeen.

Kies Opmaakprofielen - Opmaakprofiel bewerken - tabblad Algemeen.

In het contextmenu:

Kies Opmaakprofielen - Opmaakprofielen beheren - open het contextmenu van een item en kies het tabblad Nieuw/Opmaakprofiel bewerken - tabblad Algemeen.

Vanaf het toetsenbord:

+Shift+P

Kies het tabblad Opmaak - Pagina-opmaakprofiel - Beheren.

Kies Opmaakprofielen - Opmaakprofielen beheren - open het contextmenu van een item en kies het tabblad Nieuw/Opmaakprofiel bewerken - Beheren.

Kies het Opmaakprofielen – Opmaakprofiel bewerken - dialoogvenster Algemeen.

Kies Opmaakprofielen – Opmaakprofielen beheren - open het contextmenu van een item en kies het tabblad Nieuw/Opmaakprofielen bewerken - dialoogvenster Algemeen.

Kies Dia - Dia-eigenschappen - tabblad Algemeen (in LibreOffice Impress) of kies Dia – Eigenschappen – tabblad Algemeen (in LibreOffice Draw).

Kies Beeld - Opmaakprofielen - open het contextmenu van een item en kies Nieuw/Opmaakprofiel bewerken – dialoogvenster Algemeen.

Op de Menubalk:

Kies Opmaak - Pagina-opmaakprofiel - tabblad Koptekst.

Kies Beeld - Opmaakprofielen - open het contextmenu van een item en kies Nieuw/Opmaakprofielen bewerken - tabblad Koptekst.

Kies Opmaak - Pagina-opmaakprofiel - tabblad Voettekst.

Kies Beeld - Opmaakprofielen - open het contextmenu van een item en kies Nieuw/Opmaakprofielen bewerken - tabblad Voettekst.

Vanaf de Zijbalk:

Pictogram Opmaakprofielen

Opmaakprofielen op de werkbalk Opmaak in Calc, Writer, Writer/Web en XML-form (niet standaard zichtbaar), de werkbalk Lijn en vlakvulling in Draw en Impress, de werkbalk Opmaak (Opmaakprofielen) in Writer

Pictogram 3D-venster

3D-effecten op de werkbalk Lijn en vlakvulling in LibreOffice Draw en Impress, de werkbalk Standaard in LibreOffice Draw (op deze werkbalken niet standaard zichtbaar).

Kies 3D-effecten in het contextmenu van het 3D-object en selecteer het tabblad Geometrie.

Kies 3D-effecten in het contextmenu van het 3D-object en selecteer het tabblad Schaduw.

Kies 3D-effecten in het contextmenu van het 3D-object en selecteer het tabblad Belichting.

Kies 3D-effecten in het contextmenu van het 3D-object en selecteer het tabblad Texturen.

Kies 3D-effecten in het contextmenu van het 3D-object en selecteer het tabblad Materiaal.

Op de Menubalk:

Kies Opmaak - Lijsten opmaken.

In het contextmenu:

Kies Lijsten - Lijsten opmaken.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de Statusbalk:

Plaats de cursor op een kop en klik op het gedeelte Sectie of objectinformatie.

Vanuit de werkbalken:

Pictogram Lijsten opmaken

Lijsten opmaken op de werkbalk Lijsten opmaken in Writer en Writer/Web

Standaardopsommingsteken Standaardnummering

Klik op de pijlpunt naast het pictogram Ongeordende lijst of Geordende lijst en selecteer Aanpassen op de werkbalk Lijsten opmaken in LibreOffice Writer en Writer/Web (niet standaard zichtbaar), de werkbalk Tekstopmaak in LibreOffice Draw en Impress, de Enkelvoudige werkbalk in LibreOffice Writer, de werkbalk Opmaak in LibreOffice Writer, Writer/Web en XML-form.

Kies Opmaak - Lijsten opmaken.

Kies het pictogram Ongeordende lijst, op de werkbalk Lijsten opmaken (niet standaard zichtbaar) of op het pictogram Ongeordende lijst op het tabblad Start in de Gebruikersinterface LibreOffice lint, om het palet Lijst met opsommingstekens te openen.

Open het dialoogvenster Lijsten opmaken tabblad Geordend op de werkbalk Lijsten opmaken (niet standaard zichtbaar) of op het pictogram Geordende lijst op het tabblad Start in de Gebruikersinterface LibreOffice lint.

Ga naar Opmaak – Lijsten opmaken op de Menubalk of naar het tabblad Start in de Gebruikersinterface LibreOffice lint en klik op het pictogram Overzichtsindeling en klik op Aanpassen en selecteer het tabblad Overzicht in het dialoogvenster Lijsten opmaken

Ga naar Opmaak – Lijsten opmaken op de Menubalk of naar het tabblad Start in de Gebruikersinterface LibreOffice lint en klik op het pictogram Overzicht en klik op Aanpassen en selecteer het tabblad Overzicht in het dialoogvenster Lijsten opmaken

Op de Menubalk:

Open Opmaak - Alinea - tabblad Overzicht en lijst, klik op de knop Opmaakprofiel bewerken - tabblad Overzicht.

Vanuit de werkbalken:

Pictogram Overzichtopmaakprofiel

Overzicht op de Enkelvoudige werkbalk in Writer, de werkbalk Lijsten opmaken in Writer en Writer/Web, de werkbalk Tekstopmaak in Draw en Impress (op deze werkbalken niet standaard zichtbaar), de werkbalk Opmaak in Writer, Writer/Web en XML-formulier

Vanaf de Zijbalk:

Open Opmaakprofielen () pictogram Lijstopmaakprofielen - klik met rechts op een item in de lijst en kies Nieuw/Opmaakprofiel bewerken - tabblad Overzicht.

Open Opmaakprofiel () - Alinea-opmaakprofielen, contextmenu van een item - choose Nieuw/Opmaakprofiel bewerken - Overzicht en lijst, klik op Opmaakprofiel bewerken - tabblad Overzicht.

Op de Menubalk:

Kies Opmaak - Afbeelding - Bijsnijden.

In het contextmenu:

Kies Bijsnijden.

Vanuit de gebruikersinterface LibreOffice lint:

In het tabblad Afbeelding kies Bijsnijden.

Vanuit de werkbalken:

Pictogram Bijsnijden

Bijsnijden op de werkbalk Afbeelding in Calc, Draw, Impress, Writer, Writer/Web en XML-form, de werkbalk Standaard in Draw, de werkbalk Tekening in Impress

Op de Menubalk:

Kies Opmaak - Tekst.

Op de Menubalk:

Kies Opmaak - Afstand.

Op de Menubalk:

Kies Opmaak - Aziatische fonetiekgids.