Help ons, alstublieft!

Menu Opmaak

Kies Opmaak - Lijn (Impress en Draw).

Kies Opmaak - Tekstvak en vorm - Lijn (Writer en Calc).

Kies Lijn in het contextmenu.

Klik op de werkbalk Lijn en vlakvulling op”:

Pictogram Lijn

Lijn op de werkbalk Afbeelding in Calc, Draw en Impress, de werkbalk Eigenschappen tekenobjecten in Writer, Writer/Web en XML-form, de werkbalk Lijn en vlakvulling in Draw en Impress, de werkbalk Standaard in Calc (op alle werkbalken niet standaard zichtbaar), de werkbalk Standaard in Writer, Writer/Web en XML-form, de werkbalk Standaard (enkelvoudige modus) in Impress, de werkbalk Tekening in Calc, Draw, Impress, Writer en XML-form.

Kies Opmaak - Lijn - tabblad Lijnstijl.

Klik met rechts op een geselecteerd object en kies Lijn - tabblad Pijlstijl.

Pictogram Lijn

Lijn op de werkbalk Afbeelding in Calc, Draw en Impress, de werkbalk Eigenschappen tekenobjecten in Writer, Writer/Web en XML-form, de werkbalk Lijn en vlakvulling in Draw en Impress, de werkbalk Standaard in Calc (op alle werkbalken niet standaard zichtbaar), de werkbalk Standaard in Writer, Writer/Web en XML-form, de werkbalk Standaard (enkelvoudige modus) in Impress, de werkbalk Tekening in Calc, Draw, Impress, Writer en XML-form.

Kies Opmaak - Vlak.

Klik op de werkbalk Lijn en vlakvulling op:

Pictogram Vlak

Opvulkleur op de werkbalk Afbeelding in LibreOffice Calc, Draw en Impress, de werkbalk Eigenschappen tekenobjecten in LibreOffice Calc, Writer, Writer/Web en XML-form, de werkbalk Lijn en vlakvulling in LibreOffice Draw en Impress (op deze werkbalken niet standaard zichtbaar), de werkbalk Tekening in LibreOffice Draw en Impress

Kies het Opmaak - Vlak - tabblad Transparantie (tekeningsdocumenten).

Kies Opmaak - Tekstvak en vorm - Vlak - tabblad Transparantie (presentatiedocumenten).

Kies Opmaak - Diagramwand - tabblad Transparantie (diagramdocumenten).

Kies Opmaak - Diagramgebied - tabblad Transparantie (diagramdocumenten).

Kies Opmaak - Diagrambodem - tabblad Transparantie (diagramdocumenten).

Kies Opmaak - Titel - Alle titels - tabblad Transparantie (diagramdocumenten).

Kies Opmaak - Titel - Hoofdtitel - tabblad Transparantie (diagramdocumenten).

Kies Opmaak - Titel - Subtitel - tabblad Transparantie (diagramdocumenten).

Kies Opmaak - Titel - Titel (X-as) - tabblad Transparantie (diagramdocumenten).

Kies Opmaak - Titel - Titel (Y-as) - tabblad Transparantie (diagramdocumenten).

Kies Opmaak - Titel - Titel (Z-as) - tabblad Transparantie (diagramdocumenten)

Kies Opmaak - Objecteigenschappen - Gegevenspunt - tabblad Transparantie (diagramdocumenten).

Kies Opmaak - Objecteigenschappen - Gegevensseries - tabblad Transparantie (diagramdocumenten).

Kies Opmaak - Alinea - tabblad Transparantie.

Kies Beeld - Opmaakprofielen - open het contextmenu van een item en kies Nieuw/Opmaakprofiel bewerken - tabblad Transparantie.

Kies Opmaak – Schaduw of Opmaak – Tekstvak en vorm - Vlak - tabblad Schaduw. (in LibreOffice Impress) of kies Opmaak – Schaduw of Opmaak – Vlak – tabblad Schaduw (in LibreOffice Draw).

Kies Opmaak - Vlak - dialoogvenster Vlak - knop Kleurovergang.

Kies Opmaak - tabblad Vlak - knop Arcering.

- knop Arcering.

Kies Opmaak - tabblad Vlak - knop Rasterafbeelding.

Selecteer het tekenobject en dan:

Op de Menubalk:

Kies Opmaak - Tekstvak en vorm - in LibreOffice Writer, Calc en Impress of Opmaak – Tekstattributen in LibreOffice Draw.

In het contextmenu:

Kies .

Vanuit de werkbalken:


Selecteer het tekenobject en dan:

Op de Menubalk:

Kies in LibreOffice Impress Opmaak - Tekstvak en vorm - - tabblad Tekst (in LibreOffice Impress) of kies Opmaak – Tekstattributen – tabblad Tekst (in LibreOffice Draw).

In het contextmenu:

Kies - tabblad Tekst.

Selecteer het tekenobject en dan:

Op de Menubalk:

Kies Opmaak - Tekstvak en vorm - - tabblad Tekstanimatie of Opmaak – Tekstattributen – tabblad Tekstanimatie in LibreOffice Draw.

In het contextmenu:

Kies - tabblad Tekstanimatie.

Kies Opmaak - Positie en grootte.

Pictogram Positie en grootte

Positie en grootte

Selecteer het tekenobject en dan:

Op de Menubalk:

Kies Opmaak - Tekstvak en vorm - - tabblad Kolommen of Opmaak – Tekstattributen – tabblad Kolommen in LibreOffice Draw.

In het contextmenu:

Kies - tabblad Kolommen.

Vanaf de Zijbalk:

Kies in de keuzelijst Aantal kolommen in het gedeelte Tekstattributen in het paneel Eigenschappen. (Niet in LibreOffice Writer en XML-form)

Op de Menubalk:

Kies Opmaak - Naam.

In het contextmenu:

Kies Naam.

Vanuit de gebruikersinterface LibreOffice lint:

In het menu Afbeelding op het tabblad Afbeelding, kies Naam.

In het menu Object op het tabblad Object, kies Naam.

Op de Menubalk:

Kies Opmaak - Alternatieve tekst.

Vanuit de gebruikersinterface LibreOffice lint:

In het menu Afbeelding van het tabblad Afbeelding, kies Alternatieve tekst.

In het menu Object van het tabblad Object, kies Alternatieve tekst.

Klik op tekstvak of vorm om te selecteren en dan ...

Kies Opmaak - Positie en grootte - tabblad Positie en grootte.

Open, in LibreOffice Draw en Impress, het contextmenu voor het geselecteerde object - kies Positie en grootte - tabblad Positie en grootte.

Pictogram Positie en grootte

Positie en grootte op de werkbalk Formulierbesturingselementen in BASIC, de werkbalk Formulierontwerp n Calc, Writer, Writer.Web en XML-form, de werkbalk Afbeelding in Draw en Impress, de werkbalk Formulierontwerp in Draw en Impress, de werkbalk Lijn en vlakvulling in Draw en Impress, de werkbalk Standaard in Draw (niet standaard zichtbaar), de werkbalk Tekening in Impress (niet standaard zichtbaar), de werkbalk Tekening in Impress (niet standaard zichtbaar)

Kies Opmaak - Positie en grootte - tabblad Draaien.

Pictogram Draaiing

Draaien

Kies Opmaak - Positie en grootte - tabblad Helling en hoekradius.

Kies Opmaak - Positie en grootte - tabblad Toelichtingen. Dit is alleen beschikbaar voor toelichtingen in tekstvakken, niet voor toelichtingen met aangepaste vormen.

Op de Menubalk:

Kies Bewerken - Puntbewerkingsmodus.

In het contextmenu:

Puntbewerkingsmodus

Vanuit de gebruikersinterface LibreOffice lint:

Kies Tekening - Puntbewerkingsmodus.

In het menu Tekening van het tabblad Tekening, kies Puntbewerkingsmodus.

Vanuit de werkbalken:

Pictogram Puntbewerkingsmodus

Puntbewerkingsmodus op de werkbalk Punten bewerken in LibreOffice Draw, Impress en Writer, de werkbalk Tekening in LibreOffice Draw (op deze werkbalken niet standaard zichtbaar), de werkbalk Eigenschappen tekenobjecten in LibreOffice Calc, Writer, Writer/Web en XML-form, de werkbalk Tekening in LibreOffice Calc, Writer en XML-form, de werkbalk Standaard in LibreOffice Draw, de werkbalk Tekening in LibreOffice Impress

Kies Opmaak - Teken (tekenfuncties).

Open het contextmenu - kies Teken.

Open het contextmenu - kies Grootte.

Open het contextmenu - kies Stijl.

Op de Menubalk:

Kies Opmaak - Tekst - Vet.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram Vet

Vet op de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Calc, Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Standaard (eenvoudige modus) in Calc, de werkbalk Tekstobject in Writer en Writer/Web, de werkbalk Tekstopmaak in Draw en Impress)


Vanaf de Zijbalk:

Kies Vet (pictogram) in het gedeelte Teken van het paneel Eigenschappen.

Vanaf het toetsenbord:

+B

Op de Menubalk:

Kies Opmaak - Tekst - Cursief.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram Cursief

Cursief op de Enkelvoudige werkbalk in Writer, op de werkbalk Opmaak in Calc, Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer, de werkbalk Standaard (eenvoudige modus) in Calc, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress


Vanaf de Zijbalk:

Kies Cursief (pictogram) in het gedeelte Teken van het paneel Eigenschappen.

Vanaf het toetsenbord:

+I

Op de Menubalk:

Kies Opmaak - Tekst - Onderstrepen.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Onderstrepen op de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Calc, Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Standaard (eenvoudige modus) in Calc, de werkbalk Tekstobject in Writer en Writer/Web, de werkbalk Tekstopmaak in Impress en Draw


Vanaf de Zijbalk:

Kies Onderstrepen (pictogram) in het gedeelte Teken van het paneel Eigenschappen.

Op de Menubalk:

Kies Opmaak - Tekst - Doorhalen.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram Doorhalen

Doorhalen op de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Calc (niet standaard zichtbaar, Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

Kies Doorhalen (pictogram) in het gedeelte Teken van het paneel Eigenschappen.

Op de Menubalk:

Kies Opmaak - Tekst - Streep boven.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram Streep boven

Streep boven op de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress (op alle werkbalken niet standaard zichtbaar)

Op de Menubalk:

Kies Opmaak - Tekst - Schaduw.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram Schaduw

Schaduw op de werkbalk Afbeelding in Calc, Draw en Impress, de Enkelvoudige werkbalk in Writer (niet standaard zichtbaar), de werkbalk Lijn en vlakvulling in Draw en Impress, de werkbalk Opmaak in Writer, Writer/Web en XML-form (allen niet standaard zichtbaar), de werkbalk Standaard in Draw, de werkbalk Tekening in Impress, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

Kies Schaduw (pictogram) in het gedeelte Teken van het paneel Eigenschappen.

Op de Menubalk:

Kies Opmaak - Tekst - Lettertype-effect voor overzicht.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram Lettertype-effect voor overzicht

Lettertype-effect voor overzicht op de Enkelvoudige werkbalk in Writer (niet standaard zichtbaar), de werkbalk Opmaak in Writer, Writer/Web en XML-form (op allen niet standaard zichtbaar), de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Op de Menubalk:

Kies Opmaak - Tekst - Superscript.

Vanuit de werkbalken:

Pictogram Superscript

Superscriptt op de Enkelvoudige werkbalk in Writer (niet standaard zichtbaar), de werkbalk Opmaak in Calc (niet standaard zichtbaar), Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstobject in Writer, Writer.Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

Kies Superscript (pictogram) in het gedeelte Teken van het paneel Eigenschappen.

Vanaf het toetsenbord:

+Shift+P

Op de Menubalk:

Kies Opmaak - Tekst - Subscript.

Vanuit de werkbalken:

Pictogram Subscript

Subscript op de Enkelvoudige werkbalk in Writer (niet standaard zichtbaar), de werkbalk Opmaak in Calc (niet standaard zichtbaar), Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

Kies Subscript (pictogram) in het gedeelte Teken van het paneel Eigenschappen.

Vanaf het toetsenbord:

+Shift+B

Op de Menubalk:

Kies Opmaak - Tekst - Grotere tekst.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram Grotere tekst

Grotere tekst op de werkbalk Opmaak in Calc (niet standaard zichtbaar), de werkbalk Standaard (eenvoudige modus) in Calc (niet standaard zichtbaar), de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Writer, Writer/Web en XML-form (allen niet standaard zichtbaar), de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

Kies Grotere tekst (pictogram) in het gedeelte Teken van het paneel Eigenschappen.

Vanaf het toetsenbord:

+]

Op de Menubalk:

Kies Opmaak - Tekst - Kleinere tekst.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram Kleinere tekst

Kleinere tekst op de werkbalk Opmaak in Calc (niet standaard zichtbaar), de werkbalk Standaard (eenvoudige modus) in Calc (niet standaard zichtbaar), de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Writer, Writer/Web en XML-form (allen niet standaard zichtbaar), de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

Kies Kleinere tekst (pictogram) in het gedeelte Teken van het paneel Eigenschappen.

Vanaf het toetsenbord:

+[

Op de Menubalk:

Kies Opmaak - Tekst - HOOFDLETTERS.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram HOOFDLETTERS

HOOFDLETTERS op de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress (op alle werkbalken niet standaard zichtbaar)

Op de Menubalk:

Kies Opmaak - Tekst - kleine letters.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram kleine letters

kleine letters op de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress (op alle werkbalken niet standaard zichtbaar)

Op de Menubalk:

Kies Opmaak - Tekst - Schrijfwijze wisselen.

Vanuit de gebruikersinterface LibreOffice lint:

Op de Menubalk:

Kies Opmaak - Tekst - Zin begint met een hoofdletter.

Vanuit de gebruikersinterface LibreOffice lint:

Op de Menubalk:

Kies Opmaak - Tekst - Elk woord met een hoofdletter.

Vanuit de gebruikersinterface LibreOffice lint:

Op de Menubalk:

Kies Opmaak - Tekst - Hoofd-/kleine ~letters.

Vanuit de gebruikersinterface LibreOffice lint:

Op de Menubalk:

Kies Opmaak - Tekst - Kleine hoofdletters.

Vanuit de werkbalken:

Pictogram Kleine hoofdletters

Kleine hoofdletters op de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress (op alle werkbalken niet standaard zichtbaar)

Vanaf het toetsenbord:

+Shift+K

Kies Opmaak - Afstand.

Op de Menubalk:

Kies Opmaak - Afstand - Regelafstand: Enkel.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Start – Regelafstand (pictogram) - Enkel.

Vanuit de werkbalken:

Pictogram Regelafstand: 1

Regelafstand: Enkel op de werkbalk de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

On the Paragraph panel of the Properties deck, choose Line Spacing: 1.

Op de Menubalk:

Kies Opmaak - Afstand - Regelafstand: 1,15 (Alleen in Writer).

Vanuit de gebruikersinterface LibreOffice lint:

Kies Start – Regelafstand (pictogram) - 1,15.

Vanuit de werkbalken:

Pictogram Regelafstand: 1,15

Regelafstand: 1,15 op de werkbalk de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

In het gedeelte Alinea van het paneel Eigenschappen – Regelafstand (pictogram), kies 1,15.

Op de Menubalk:

Kies Opmaak - Afstand - Regelafstand: 1,5.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Start – Regelafstand (pictogram) - 1,5.

Vanuit de werkbalken:

Pictogram Regelafstand: 1,5

Regelafstand: 1,5 op de werkbalk de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

In het gedeelte Alinea van het paneel Eigenschappen – Regelafstand (pictogram), kies 1,5.

Op de Menubalk:

Kies Opmaak - Afstand - Regelafstand: Dubbel.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Start – Regelafstand (pictogram) – Dubbel.

Vanuit de werkbalken:

Pictogram Regelafstand: 2

Regelafstand: Dubbel op de werkbalk de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

In het gedeelte Alinea van het paneel Eigenschappen – Regelafstand (pictogram), kies Dubbel.

Op de Menubalk:

Kies Opmaak - Afstand - Alinea-afstand vergroten.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Start – Alinea-afstand vergroten (pictogram).

Vanuit de werkbalken:

Pictogram Alinea-afstand vergroten

Alinea-afstand vergroten op de Enkelvoudige werkbalk in Writer (niet standaard zichtbaar), de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

In het gedeelte Alinea van het paneel Eigenschappen, kies Alinea-afstand vergroten (pictogram).

Op de Menubalk:

Kies Opmaak - Afstand - Alinea-afstand verkleinen.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Start – Alinea-afstand verkleinen (pictogram).

Vanuit de werkbalken:

Pictogram Alinea-afstand verkleinen

Alinea-afstand verkleinen op de Enkelvoudige werkbalk in Writer (niet standaard zichtbaar), de werkbalk Opmaak in Writer, Writer/Web en XML-form, de werkbalk Tekstobject in Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

In het gedeelte Alinea van het paneel Eigenschappen, kies Alinea-afstand verkleinen (pictogram).

Vanuit de gebruikersinterface LibreOffice lint:

Kies Start - Inspringing vergroten (pictogram).

Vanuit de werkbalken:

Pictogram Inspringing vergroten

Inspringing vergroten op de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Calc, Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Standaard (eenvoudige modus) in Calc (niet standaard zichtbaar), de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

Vanuit de gebruikersinterface LibreOffice lint:

Kies Start - Inspringing verkleinen (pictogram).

Vanuit de werkbalken:

Pictogram Inspringing verkleinen

Inspringing verkleinen op de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Calc, Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Standaard (eenvoudige modus) in Calc (niet standaard zichtbaar), de werkbalk Tekstopmaak in Draw en Impress

Vanaf de Zijbalk:

Op de Menubalk:

Kies Opmaak - Tekst uitlijnen - Links uitlijnen.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Objecten uitlijnen, in LibreOfficeDev Draw en Impress, op het tabblad Indeling en selecteer het gewenste pictogram in het sub-menu.

Vanaf de Zijbalk:

Selecteer in het gedeelte Positie en grootte in het paneel Eigenschappen één van de pictogrammen naast Objecten uitlijnen.

Vanuit de werkbalken:

Pictogram Links uitlijnen

Links uitlijnen op de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Calc, Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Standaard (eenvoudige modus) in Calc, de werkbalk Tekstobject in Writer, Writer/Web of XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf het toetsenbord:

+L

Op de Menubalk:

Kies Opmaak - Tekst uitlijnen - Rechts uitlijnen.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Objecten uitlijnen, in LibreOfficeDev Draw en Impress, op het tabblad Indeling en selecteer het gewenste pictogram in het sub-menu.

Vanaf de Zijbalk:

Selecteer in het gedeelte Positie en grootte in het paneel Eigenschappen één van de pictogrammen naast Objecten uitlijnen.

Vanuit de werkbalken:

Pictogram Rechts uitlijnen

Rechts uitlijnen op de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Calc, Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Standaard (eenvoudige modus) in Calc, de werkbalk Tekstobject in Writer, Writer/Web of XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf het toetsenbord:

+R

Op de Menubalk:

Kies Opmaak - Tekst uitlijnen - Centreren.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Objecten uitlijnen, in LibreOfficeDev Draw en Impress, op het tabblad Indeling en selecteer het gewenste pictogram in het sub-menu.

Vanaf de Zijbalk:

Selecteer in het gedeelte Positie en grootte in het paneel Eigenschappen één van de pictogrammen naast Objecten uitlijnen.

Vanuit de werkbalken:

Pictogram Centreren

op de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Calc, Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Standaard (eenvoudige modus) in Calc, de werkbalk Tekstobject in Writer, Writer/Web of XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf het toetsenbord:

+C

Op de Menubalk:

Kies Opmaak - Tekst uitlijnen - Uitvullen.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Objecten uitlijnen, in LibreOfficeDev Draw en Impress, op het tabblad Indeling en selecteer het gewenste pictogram in het sub-menu.

Vanaf de Zijbalk:

Selecteer in het gedeelte Positie en grootte in het paneel Eigenschappen één van de pictogrammen naast Objecten uitlijnen.

Vanuit de werkbalken:

Pictogram Uitvullen

Uitvullen op de Enkelvoudige werkbalk in Writer, de werkbalk Opmaak in Calc (niet standaard zichtbaar), Writer, Writer/Web en XML-form, de werkbalk Opmaak (Opmaakprofielen) in Writer (niet standaard zichtbaar), de werkbalk Standaard (eenvoudige modus) in Calc, de werkbalk Tekstobject in Writer, Writer/Web of XML-form, de werkbalk Tekstopmaak in Draw en Impress

Vanaf het toetsenbord:

+U

Klik op het pictogram Fontwork op de werkbalk Tekening.

Op de Menubalk:

Kies Vorm – Groeperen in LibreOfficeDev Draw, kies Opmaak – Groeperen in LibreOfficeDev Impress, Calc en Writer.

In het contextmenu:

Kies Groeperen.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Groeperen op het tabblad Tekenen.

Vanuit de werkbalken:

Pictogram Groeperen

Groeperen op de werkbalk Formulierontwerp in Calc, Writer, Writer/Web, XML-form, Impress en Draw, de werkbalk Standaard (enkelvoudige modus) in Impress (op deze werkbalken niet standaard, zichtbaar), de werkbalk Eigenschappen tekenobjecten in Calc, Writer, Writer/Web en XML-form, de werkbalk Extra in Calc

Op de Menubalk:

In het contextmenu:

Kies Groeperen.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Groeperen op het tabblad Tekenen.

Vanuit de werkbalken:

Pictogram Groeperen

Groeperen op de werkbalk Formulierontwerp in Calc, Writer, Writer/Web, XML-form, Impress en Draw, de werkbalk Standaard (enkelvoudige modus) in Impress (op deze werkbalken niet standaard, zichtbaar), de werkbalk Eigenschappen tekenobjecten in Calc, Writer, Writer/Web en XML-form, de werkbalk Extra in Calc

Op de Menubalk:

In het contextmenu:

Kies Groep opheffen.

Vanuit de gebruikersinterface LibreOffice lint:

Vanuit de werkbalken:

Pictogram Groep opheffen

Groep opheffen op de werkbalk Besturingselementen in BASIC, de werkbalk Formulierontwerp in Calc, Writer, Writer/Web, XML-form, Imprn:ess en Draw, de werkbalk Standaard (enkelvoudige modus) in Impress (op deze werkbalken niet standaard zichtbaar), de werkbalk Eigenschappen tekenobjecten in Calc, Writer, Writer/Web en XML-form, de werkbalk Extra in Calc

Op de Menubalk:

In het contextmenu:

Kies Groep verlaten.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Groep verlaten op het tabblad Tekenen.

Vanuit de werkbalken:

Pictogram Groep verlaten

Groep verlaten op de werkbalk Besturingselementen in BASIC, de werkbalk Formulierontwerp in Calc, Writer, Writer/Web, XML-form, Impress en Draw, de werkbalk Standaard (enkelvoudige modus) in Impress (op deze werkbalken niet standaard zichtbaar), de werkbalk Eigenschappen tekenobjecten in Calc, Writer, Writer/Web en XML-form, de werkbalk Extra in Calc

Op de Menubalk:

In het contextmenu:

Kies Groep betreden.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Groep betreden op het tabblad Tekenen.

Vanuit de werkbalken:

Pictogram Groep betreden

Groep betreden op de werkbalk Besturingselementen in BASIC, de werkbalk Formulierontwerp in Calc, Writer, Writer/Web, XML-form, Impress en Draw, de werkbalk Standaard (enkelvoudige modus) in Impress (op deze werkbalken niet standaard zichtbaar), de werkbalk Eigenschappen tekenobjecten in Calc, Writer, Writer/Web en XML-form, de werkbalk Extra in Calc