Menu Invoegen

Op de Menubalk:

Kies Invoegen - Vangpunt/-lijn.

In het contextmenu:

Kies Vangpunt/-lijn.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Vangpunt/-lijn op het tabblad Beeld.

Kies Vangpunt/-lijn in het menu Invoegen op het tabblad Invoegen.

Vanuit de werkbalken:

Pictogram Hulplijnen invoegen

Vangunt/-lijn (komt niet op een werkbalk voor)

Selecteer een vangpunt of vanglijn, open het contextmenu en kies Vangpunt bewerken of Vanglijn bewerken

Op de Menubalk:

Kies in LibreOffice Draw of Impress Invoegen – Tabel.

Vanuit de gebruikersinterface LibreOffice lint:

Kies Tabel op het tabblad Invoegen.

Vanuit de werkbalken:

Pictogram Tabel invoegen

Tabel op de werkbalk Standaard in LibreOffice Draw (niet standaard zichtbaar), de werkbalk Standaard en Standaard (eenvoudige modus) in LibreOffice Impress, de Enkelvoudige werkbalk in LibreOffice Writer, de werkbalk Invoegen in LibreOffice Writer, Writer/Web en XML-form, de werkbalk Standaard in Writer, Writer/Web en XML-form

Kies

Klik op de werkbalk Invoegen op


Kies Invoegen - Veld.

Kies Invoegen - Veld - Datum (vast).

Kies Invoegen - Veld - Datum (variabel).

Kies Invoegen - Veld - Tijd (vast).

Kies Invoegen - Veld - Tijd (variabel).

Kies Invoegen - Veld - Dianummer.

Kies Invoegen - Veld - Bestandsnaam.

Help ons, alstublieft!

Help ons, alstublieft!